VocaloidOtaku.net Forums - Providing Everything Vocaloid: Append Issues - VocaloidOtaku.net Forums - Providing Everything Vocaloid

Jump to content


Welcome to VocaloidOtaku!

You are currently viewing our forum as a guest which means you are limited to some discussions and certain features.
Take a few minutes to browse around. Should you enjoy what you see, register and you will gain access to more stuff.

Registration is simple and fast. It won't fetch you more than a minute.
Click here to join!
Guest Message © 2015 DevFuse
Page 1 of 1
  • You cannot start a new topic
  • You cannot reply to this topic

Append Issues Sound problems

#1 User is offline   Lemondolly Icon

  • Icon
  • Group: Members
  • Posts: 17
  • Joined: 27-July 11
  • Gender:Female

Posted 29 February 2012 - 12:58 AM

Um... okay. So I re-did my UTAU's soft append, BUT, her i sound is all screwed up. I don't know what to do! I tried oto-ing and re-recording it, but it still sound the same everytime! Can anyone help?
Posted ImagePosted ImagePosted ImagePosted ImagePosted ImagePosted ImagePosted ImagePosted ImagePosted ImagePosted ImagePosted ImagePosted Image

#2 User is offline   asparagus Icon

  • Lurker
  • Icon
  • Group: Members
  • Posts: 855
  • Joined: 15-November 10
  • Gender:Not Telling
  • Location:Canadian Land

Posted 29 February 2012 - 02:37 AM

What do you mean by screwed up?
♈♉♊♋♌♎♏♐♑♒♓
Posted Image
Posted Image

#3 User is offline   Stormy♬ Icon

  • I guess I'm not a lurker anymore...
  • Icon
  • Group: Members
  • Posts: 195
  • Joined: 27-November 11
  • Gender:Female
  • Location:IN AMERICA!!

Posted 29 February 2012 - 03:04 AM

Perhaps a sample of the voice so we can hear exactly what's wrong with it?
Posted Image

#4 User is offline   FS-01 Rory Icon

  • Team Ruby
  • Icon
  • Group: Members
  • Posts: 332
  • Joined: 22-April 11
  • Gender:Not Telling
  • Location:Texas
  • Producers:Kikuo, Dateken, Camelia

Posted 29 February 2012 - 05:49 AM

Try deleting the old .frq file and generating a new one.

#5 User is offline   Lemondolly Icon

  • Icon
  • Group: Members
  • Posts: 17
  • Joined: 27-July 11
  • Gender:Female

Posted 18 April 2012 - 10:26 PM

Thanks! I got it fixed!
Posted ImagePosted ImagePosted ImagePosted ImagePosted ImagePosted ImagePosted ImagePosted ImagePosted ImagePosted ImagePosted ImagePosted Image

Page 1 of 1
  • You cannot start a new topic
  • You cannot reply to this topic


1 User(s) are reading this topic
0 members, 1 guests, 0 anonymous users